A la maison - Produits - Service technique - Problème: ICOM A2 ne reconnaissent pas l'allumage KL15
« Go Back

Problème: ICOM A2 ne reconnaissent pas l'allumage KL15

Description

J'ai acheté de vous BMW ICOM A2, mais je dois problème.
L'ICOM ne reconnaît pas l'allumage KL15 quand je veux me connecter à des voitures de BMW effectués après 2007.
Voir image ci-jointe - KL15 est de 0,0 V.
KL15-is-0
Où est le problème? ICOM A2 est le problème? Être envoyé à la plainte? Ou des logiciels thewhole? Cette question est urgente, s'il vous plaît aider et solutions.
Merci.

Nous avons résolu enfin, une solution comme suit
nous avons cherché le problème le week-end. Et nous avons résolu le! Votre ICOM est OK. Mais concessionnaire BMW slovaque menti utilisateurs - sur le but de rupture connecteur d'origine pour le diagnostic (2 broches d'interruption), et un compartiment latéral sous le couvercle de plastique placé connecteur droit! (diagnostics ne savent pas personne, seulement ils le peuvent).
Ce problème peut avoir un autre, vos clients, et aussi je vous envoie des photos où le connecteur correct.
com-connect-01
Donnez votre avis
* Classment:
    Sélectionner les étoiles de la classification svp.
* Votre prénom et nom:
* Votre adresse électronique:
* Afficher les avis:
Dites-nous ce que vous pensez de cet article et partagez vos opinions avec d'autres personnes. S'il vous plaît vous assurer que votre avis ne porte que sur ce point. Tous les commentaires sont modérés et seront réexaminées dans un délai de deux jours ouvrables. commentaires inappropriés ne seront pas affichés.
Après questions-vente et questions: Contactez notre Service Clientèle. (Un représentant clientèle vous contactera pour vous).
S'il vous plaît Inscrivez-vous en premier si vous voulez plus tard modifier ou gérer les commentaires transféré par vous-même.

Recherche

Vous pouvez lancer une recherche de Service technique par mot-clé.
Il Marquer